ajutor hard spl nu porneste dupa restart

227 vizualizări
0 răspunsuri
autor subiect #1
asd
Acces restricționat
14 mesaje
din 21/02/2007
-4 aprecieri
25 decembrie 2009, 18:45:29 • actualizat 26 decembrie 2009, 18:10:06 (2 ori)
Am un htc tytn 2 (kaiser) si vreau sa-i dau up la Windows mobile 6.5(de la 6.1) asa deci stiu ca inainte sa bag os-ul trebe sa fac un hard spl (aici m-am blocat) deci am incercat turitorial hard spl kaiser deci am dawon prog am scos cardu si cartela din tel si am rulat prog mi-o aparut ceva pe ppc sa dau continue am dat si dupa cum scrie in turitorial ar trebui sa imi arate ecran cu 3 culori in schimb la mine tot ecranu este alb normal ar trebui ca dupa aprox 5 sec dupa ecranu alb sa apara cele 3 culor (ca sa le zic asa) am astept aprox 1 min si tot alb o ramas ecranu .....asa deci am mai incercat inca o varianta cea de pe xda-developers la asta am reusit instalarea dar knd apas butonu de powe ,camera si resetu nu imi arata ecranu in 3 culori deci va rog ajurtatima (daca va zic ca am stat in noaptea de craciun ca atunci mio venit si mie chefu sa ii dau up :lol: de la 23:00 pana ziua urmatoare la 12:00 si nu am reusit nika :( :wallbesh: va rog ajutatima

nu stie chiar nimeni :(
Înapoi la Discuții tehnice PPC
cine e aici?
Subiectul a fost creat la .
Hei! Pentru a putea interacționa cu comunitatea Mobilewave trebuie să ai un cont (care e gratuit) și să fii autentificat.
Inițiator acum 11 ani
asd
Acces restricționat
Ultimul acum 11 ani
asd
Acces restricționat
Cauta in topic
Unelte topic
Dacă vă place acest articol trimiteți mai departe!
  • Arăta mai bine înainte.. 27% ⋅ 35
  • E frumos dar nu prea 24% ⋅ 31
  • Laser frate! 50% ⋅ 65
Au votat 131 utilizatori
^
Mobilewave.ro logo
MobileWave.ro 2005-2014
© MW v1.0a PhoeniX
0.013⋅6⋅4
Portalul tău de telefoane mobile!