Probleme PC

112 564 vizualizări
10 688 răspunsuri
wicking
MW Liker
93 mesaje
din 03/01/2006
28 februarie 2015, 21:11:47
una dintre cauze ar putea fii sii diferenta de fregventa la ram-ii..nou instalati.merita incercat repornirea fara unul dintre ei...degeaba se folosesc rami  de putere mai mare fata de cel vechi..daca pc-ul nu este proiectat ptr.fregventa respectiva ..el nu va lucra cu fregventa maxima..ci doar cu cea acceptata de sistem..
Wicking
Publicitate
Publicitate
simplu_m
MW Veteran
683 mesaje
din 09/02/2009
10 aprecieri
28 februarie 2015, 22:46:31
Salut, aveti idee de ce atunci cand caut ceva(orice) pe google, in orice browser as folosi, ma arata ca si cum nu as fi conectat la contul google, desi cand intru pe prima pagina google arata ca sunt conectat, iar rezultatele cautarii sunt altele decat le arata in mod normal ? Precizez ca am windows 8.1 pro x64 si am aceasta problema de cand am instalat acest windows, la inceput nu i-am dat importanta insa acum este enervant pentru ca nu pot nici filtra rezultatele dupa limba, dupa tara etc.
Termo
MW Addicted
1045 mesaje
din 18/07/2005
10 aprecieri
02 martie 2015, 00:38:27
am reusit sa rezolv problema,este din cauza ramului, l-am probat pe 2 calculatoare si la fel face,da bluescreen.ciudat fiindca sunt noi si sunt de la kingmax,am garantie la ei si ii voi schimba cu altceva
LucianGL
MW Addicted
2247 mesaje
din 22/08/2006
-2 aprecieri
20 martie 2015, 18:11:49
Cu toate ca nu este topicul respectiv si ar fi indicat sa deschid unul,postez o oarecare intrebare :

Am un vecin cu semnal foarte bun wireless codat/criptat/parolat in wpa2 la care binenteles as dori sa ma conectez,problema este ca trebuie sa aflu parola pt a ma conecta.Dar cum ?Da stiu,du-te si cere-i parola ar fi prima solutie,nu este cazul.
Am incercat cateva metode prin kali fara un rezultat pozitiv,tind sa cred ca e din cauza adaptorului de wireless ce nu suporta injectie.
1 nu apreciază
Dacă am face cu toții lucrurile pe care suntem capabili să le facem,ne-am uimi pe noi inșine - set by Lucian
[img]http://img32.imageshack.us/img32/5485/sexygirlsok.jpg[/img]
strainu
MW Lurker
250 mesaje
din 22/08/2013
19 aprecieri
22 aprilie 2015, 01:16:59
am si eu o mica sau mare problema ca deja devine enervanta! 
Am un pc cu o placa video gigabite radeon r9 270  2 gb cu 256 mb ! problema e ca de ecva vreme cam o luna , cand ma uit la clipuri pe facebook sau youtube pe orice browser primele 3-5 secune se vede in umbre! 
madalin88
MW Lurker
396 mesaje
din 25/05/2008
14 aprecieri
22 aprilie 2015, 15:19:18
Descarca si instaleaza ultimul driver de aici . Ruleaza si o scanare cu un program gen Malwarebytes. Recent pe langa un program uzual am *primit* si un BitCoinMiner care imi folosea placa video. Accelerarea grafica avea de suferit si youtube imi mergea cu lag ciudat. Desi acum e detectat de antivirus, eu l-am descoperit instaland un driver video nou cand executabila lui a dat eroare. Sters, si totul a revenit la normal.
Be smart.
Cataljn
MW Addicted
1093 mesaje
din 25/08/2007
3 aprecieri
-10% warn
14 mai 2015, 11:35:30 • actualizat 14 mai 2015, 11:38:32 (1 ori)
Hristos a inviat! Baieti,am dat  load optimized default si am salvat cu f10,pe o placa gigabyte... de ce dureaza acum asa de mult instlarea windows ului?? :( oricare ar fi el ... 
cel ce va fi prins cu stromeleagul invartosat primrejurul partilor fatatoare ale muerii,i se va taia scarbavnicul madular spre vesnica lui nefolosire
relu
MW Moderator
2391 mesaje
din 10/03/2006
174 aprecieri
14 mai 2015, 15:11:42
Intra in BIOS si vezi daca la hard e pus pe modul AHCI si IDE, si asigura-te ca e setat pe AHCI.
Daca e deja asta, uita-te atent pe acolo si vezi ce setari mai ai.
"Chiar și moartea e un început!"
Cataljn
MW Addicted
1093 mesaje
din 25/08/2007
3 aprecieri
-10% warn
15 mai 2015, 08:35:10
Salut Relu! inainte de reset bios... bagam usb ul cu windows... si imediat imi veneau pasii de instalare pe monitor... acum,stau 10 min cred ca sa imi apara primul pas....iar inca 5-10 min la al doilea... si tot asa... hmmm
cel ce va fi prins cu stromeleagul invartosat primrejurul partilor fatatoare ale muerii,i se va taia scarbavnicul madular spre vesnica lui nefolosire
relu
MW Moderator
2391 mesaje
din 10/03/2006
174 aprecieri
15 mai 2015, 20:26:57
Hmm, e cam ciudata faza...
Ai incercat sa faci alt stick sa vezi daca face la fel? Poate s-a intamplat ceva cu stick-ul, am mai patit si eu...
"Chiar și moartea e un început!"
Cataljn
MW Addicted
1093 mesaje
din 25/08/2007
3 aprecieri
-10% warn
15 mai 2015, 22:25:49
am mai patit aceiasi faza si cu update de bios la o alta placa.... nu are treaba stick ul cu windows la faza asta.. si dwd-rw ul face la fel...si cu dvd-rw ul extern... vin pre greu pasii de instalare... zici ca a imbatranit calculatorul,gandeste greu
cel ce va fi prins cu stromeleagul invartosat primrejurul partilor fatatoare ale muerii,i se va taia scarbavnicul madular spre vesnica lui nefolosire
relu
MW Moderator
2391 mesaje
din 10/03/2006
174 aprecieri
15 mai 2015, 22:54:15
Prea tare asta...
Era bine daca ai fi aruncat un ochi prin setari inainte sa dai Load Optimized, sa poti sa vezi acum cam ce s-a modificat si ar putea cauza problema asta.

Incearca un Load default settings, dupa care modifica doar ordinea de boot si incearca sa vezi cum se comporta.
"Chiar și moartea e un început!"
Cataljn
MW Addicted
1093 mesaje
din 25/08/2007
3 aprecieri
-10% warn
16 mai 2015, 08:40:27 • actualizat 16 mai 2015, 08:40:40 (1 ori)
nici nu m am gandit ca o sa patesc si cu placa asta asa ceva... doar cu load optimized........ 
cel ce va fi prins cu stromeleagul invartosat primrejurul partilor fatatoare ale muerii,i se va taia scarbavnicul madular spre vesnica lui nefolosire
simplu_m
MW Veteran
683 mesaje
din 09/02/2009
10 aprecieri
18 septembrie 2015, 20:42:35
Salut, am si eu o problema, am instalat un program si pe langa acel program s-au mai alte 7-8 probrame. Am reusit sa scap de majoritatea dintre ele insa nu pot scapa sub nicio forma de unul anume roadklis.exe l-am gasit unde este insa nu pot sterge folderul sub nicio forma, sunt cateva *dll-uri ei acel roadklis.exe. Este foarte enervant deoarece porneste din cand in cand si imi tine procesorul la peste 90%. Antivirusulil detecteaza cand porneste insa nu ii face nimic. Cum scap de el?
Publicitate
Publicitate
-ERA5ER-
MW Lurker
474 mesaje
din 08/09/2010
38 aprecieri
18 septembrie 2015, 22:22:11
Folosește un live CD cu Linux pentru a șterge ce ai nevoie. Eu folosesc Puppy Linux pentru recuperări de date, partiționări, sau pentru a scăpa de fișiere virusate sau cu probleme din Windows.
Când 10 oameni îți spun că ești beat, le arăți degetul mijlociu și mai bei un pahar.

[img]http://images.wikia.com/uncyclopedia/images/4/40/Startrek-BSoD.gif[/img]
Înapoi la Hardware
Topicuri similare
relu
acum 2 ani
5
648 vizualizări
Probleme HDD în Hardware  
Deschis de PhenNnom ⋅ acum 13 ani
ianirin30
acum 6 ani
1
233 vizualizări
Probleme asus p750 în Asus PocketPC  
Deschis de emanuel222 ⋅ acum 11 ani
relu
acum 6 ani
106
77 334 vizualizări
Card micro SD cu probleme. în Windows Smartphone  
Deschis de semaka ⋅ acum 13 ani 1 2 7 8
Aligator26
acum 6 ani
1 698
19 178 vizualizări
tips,tricks&probleme symbian în Symbian S60  
Deschis de Geopsi ⋅ acum 16 ani 1 2 113 114
RiSck
acum 7 ani
17
1 502 vizualizări
cine e aici?
Subiectul a fost creat la .
Hei! Pentru a putea interacționa cu comunitatea Mobilewave trebuie să ai un cont (care e gratuit) și să fii autentificat.
Inițiator acum 16 ani
Geopsi
MW Addicted
Ultimul acum 6 ani
-ERA5ER-
MW Lurker
Cauta in topic
Unelte topic
Dacă vă place acest articol trimiteți mai departe!
  • Arăta mai bine înainte.. 28% ⋅ 37
  • E frumos dar nu prea 23% ⋅ 31
  • Laser frate! 49% ⋅ 65
Au votat 133 utilizatori
^
Mobilewave.ro logo
MobileWave.ro 2005-2014
© MW v1.0a PhoeniX
0.514⋅4⋅6
Portalul tău de telefoane mobile!