Probleme conectare wireless la unele routere

428 vizualizări
3 răspunsuri
autor subiect #1
ovilolek
Începător
2 mesaje
din 02/09/2014
02 septembrie 2014, 19:40:58
Buna!
am si eu un Note 3 si de cateva zile am observat ca nu merge netul telefonului cand il conectez la wirelss de la servici, care nu este parolat. Obtine adresa IP, se conecteaza, are semnal bun, dar cand deschid un browser sau orice alta aplicatie care solicita net, nu functioneaza.
 
De exemplu la routerul vecinului care este parolat se conecteaza si merge perfect, dar la cel de la munca nu merge netul desi este conectat. Are cineva vreo idee ???

Am incercat si cu alte telefoane sa ma conectez la routerul de la servici si merge perfect...deci problema este undeva de la telefon...dar are ce are numai cu wirelessul de la munca...cu orice alt router merge.
 
L-am chemat pe informaticianul de la noi..si pana si el a ramas in pana de idei.
Am incercat si urmatoarea varianta: s-a conectat el la router cu tel lui, l-a pus pe hotspot si eu m-am conectat la tel lui si mergea ok. Dar direct la router nu merge...habar n-am.
Publicitate
Publicitate
#2
ov1d1u
MW Moderator
5624 mesaje
din 12/12/2007
89 aprecieri
03 septembrie 2014, 13:51:47 • actualizat 03 septembrie 2014, 13:52:22 (1 ori)
Am mai păţit şi eu faze asemănătoare şi nu ştiu să spun dacă e de la telefon sau de la sistemul de operare. În cazul meu făcusem sharing la conexiunea de internet prin cablu de pe un Mac (deci acesta funcţiona pe post de router) şi cu un Xperia M mă conectam la el. În zilele bune vedea reţeaua WiFi şi stătea câteva minute conectat la ea; în zilele "uzuale" reţeaua WiFi nici măcar nu apărea în lista de pe telefon, deşi funcţiona şi eram conectat deja cu laptop-ul la aceasta.

Acum am un Moto G şi acesta vede tot timpul reţeaua şi stă conectat la ea. Ori era un bug în Android 4.3, ori telefonul era de vină.
#3
emmy
MW Addicted
2890 mesaje
din 27/04/2006
22 aprecieri
03 septembrie 2014, 19:49:25
@ovilolek fa un backup si da-i o resetare din fabrica. n-ai ce pierde :)
autor subiect #4
ovilolek
Începător
2 mesaje
din 02/09/2014
06 septembrie 2014, 15:36:04
facut....si nu a dat rezultate...se comporta la fel.
Vede routerul, se conecteaza "zice" ca merge...dar de fapt nu este net :(
Înapoi la Tehnical
cine e aici?
Subiectul a fost creat la .
Hei! Pentru a putea interacționa cu comunitatea Mobilewave trebuie să ai un cont (care e gratuit) și să fii autentificat.
Inițiator acum 7 ani
ovilolek
Începător
Ultimul acum 7 ani
ovilolek
Începător
Cauta in topic
Unelte topic
Dacă vă place acest articol trimiteți mai departe!
  • Arăta mai bine înainte.. 28% ⋅ 37
  • E frumos dar nu prea 23% ⋅ 31
  • Laser frate! 49% ⋅ 65
Au votat 133 utilizatori
^
Mobilewave.ro logo
MobileWave.ro 2005-2014
© MW v1.0a PhoeniX
0.014⋅4⋅6
Portalul tău de telefoane mobile!