setari internet pentru omnia i900

3 255 vizualizări
5 răspunsuri
autor subiect #1
gioelo
Începător
16 mesaje
din 15/01/2010
15 ianuarie 2010, 19:39:58
salutare ,
urmaresc de ceva vreme dicutile purtate pe acest forum....mi-au placut
de doua zile , ma confrunt cu o problema - am un omnia i900 , merge bine , dar nu stiu ce s-a intamplat acum doua zile , deoarece nu mai pot intra pe net cu internet explorer..........cred ca am schimbat ceva in setari.........sau poate am luat un virus..........
ma puteti ajuta ???
Publicitate
Publicitate
#2
relu
CleanUP Crew
2392 mesaje
din 10/03/2006
175 aprecieri
15 ianuarie 2010, 21:11:36
Verifica in setarile de conexiune daca sunt corecte, dupa care verifica si la Browser Connection daca e pus cum trebuie...
Alta solutie ar fi sa intri la Settings>Connection>Operator Settings> selectezi ce retea ai tu, dai ok si gata...

BTW, Bine ai venit pe forum!
"Chiar și moartea e un început!"
autor subiect #3
gioelo
Începător
16 mesaje
din 15/01/2010
18 ianuarie 2010, 08:57:23
relu 15-01-2010 21:11:36
Verifica in setarile de conexiune daca sunt corecte, dupa care verifica si la Browser Connection daca e pus cum trebuie...
Alta solutie ar fi sa intri la Settings>Connection>Operator Settings> selectezi ce retea ai tu, dai ok si gata...

BTW, Bine ai venit pe forum!
Salutare,
pai tocmai asta e problema.......sunt in Orange , si nu stiu care ar trebui sa fie setarile pentru internet......
Ma puteti ajuta ?
merci
#4
relu
CleanUP Crew
2392 mesaje
din 10/03/2006
175 aprecieri
18 ianuarie 2010, 21:05:16
Daca ai optiune Internet pe Mobil 2, 4 sau 6, trebuie doar sa scri "internet" la apn(fara ghilimele), si la browser connection sa selectezi optiunea la care ai bagat apn-ul "internet", si atat... Daca ai wap unlimited e mai complicat, bagi la apn "wap"(fara ghilimele), si trebuie sa mai faci niste setari la proxy... nu le mai stiu acum ca nu mai am wap unlimited de un an si ceva...
"Chiar și moartea e un început!"
#5
tony.cl
Începător
3 mesaje
din 06/02/2012
Opera Mini
07 februarie 2012, 14:56:23 • actualizat 07 februarie 2012, 15:06:29 (2 ori)
sall am si eu o problema la omnia i900 8GB, opera mini,internet explorer, merg, insa cand deschid skyfire, uc browser etc nu se conecteaza la net...mentionez ca setarile sunt in regula, internetul de la cosmote.
si ar mai fi ceva, wm torrent v3, nu descarca nimic scrie downloading dar la status e tot 0/0 :(((
#6
tony.cl
Începător
3 mesaje
din 06/02/2012
Opera Mini
10 februarie 2012, 00:02:25
mai este valabil acest topic ?
Înapoi la Trash
cine e aici?
Subiectul a fost creat la .
Hei! Pentru a putea interacționa cu comunitatea Mobilewave trebuie să ai un cont (care e gratuit) și să fii autentificat.
Inițiator acum 12 ani
gioelo
Începător
Ultimul acum 10 ani
tony.cl
Începător
Cauta in topic
Unelte topic
Dacă vă place acest articol trimiteți mai departe!
  • Arăta mai bine înainte.. 28% ⋅ 37
  • E frumos dar nu prea 23% ⋅ 31
  • Laser frate! 49% ⋅ 65
Au votat 133 utilizatori
^
Mobilewave.ro logo
MobileWave.ro 2005-2014
© MW v1.0a PhoeniX
0.015⋅4⋅6
Portalul tău de telefoane mobile!