problema router wireless !

2 630 vizualizări
29 răspunsuri
#16
umbra_mea
MW Addicted
2046 mesaje
din 14/07/2008
17 aprecieri
12 noiembrie 2010, 23:49:10 • actualizat 12 noiembrie 2010, 23:50:16 (1 ori)
daca imi zici si cum . te rog sunt nob . e un zyxel p-660hw-t1 v3
Publicitate
Publicitate
#17
TABela
MW Addicted
3952 mesaje
din 05/08/2008
78 aprecieri
13 noiembrie 2010, 00:01:51 • actualizat 13 noiembrie 2010, 00:07:17 (2 ori)
pai din cauza aia ai fluctuatiile, ca pierde legatura tot timpul.
Deci la wireless setings eu asa am:
-Canell and SSID Wireless canel: auto
extensions chanel e reglat pe 10
Brodcast SSID nu e bifat
Protected mod e pe off
Bandwith e pe 20+40 mhz auto
SSID numele legatura am lasat default, adica eu am belkin, dar poti schimba pe ce vrei, numai sa setezi acea ca punct de legatura/nume , si pe laptop
-----------
Security: -Security mode disabled
-----------
wifi protected setup: disabled
-----------
use as acces point: disabled
-----------
Mac adress control: disabled
Cam atit am setari la capitolul wireless
ce ai putea face, daca ai mac acces control sa-l pui pe allweis si sa scrii acolo adresa mac a laptopului. Pe asta o poti gasi la legaturi sau in laptop. Si atunci teoretic totdeauna ar avea unda verde laptopul tau

Note: Posts were merged
#18
TABela
MW Addicted
3952 mesaje
din 05/08/2008
78 aprecieri
13 noiembrie 2010, 00:12:29 • actualizat 13 noiembrie 2010, 00:17:41 (1 ori)
Adresa mac o poti gasi si in DHCP client list. Teoretic.  :P Dar fiindca l-a gasit ar trebui sa scrie acolo numele pc ului
Nu stiu cum ai tu setarile ca tu ai modem si router integrat 2in1, da?
In fine si de setarile modemului depinde, ca de exemplu poate sa bloceze accesul si firewalul modemului. Si eventual daca ai acolo la sectiunea modem DMZ sai dai drumul pentru laptop, adica adresa virtuala IP ce are. Asta o gasesti in laptop de exemplu la conectiuni internet.

Note: Posts were merged
#19
umbra_mea
MW Addicted
2046 mesaje
din 14/07/2008
17 aprecieri
13 noiembrie 2010, 00:59:21 • actualizat 13 noiembrie 2010, 01:16:58 (1 ori)
multumesc ca incerci :) .. am bagat si DNS-urile fortat , sa vad mai face figuri, pana acum nu. dar e stresanta problema asta pentru mine 100% metoda de tortura ! :) L.E.: tot ca la inceput. ce dracu sa mai fac :((
#20
TABela
MW Addicted
3952 mesaje
din 05/08/2008
78 aprecieri
13 noiembrie 2010, 08:49:32
Totusi trebuie sa incrci daca routerul e de vina. Ori te duci cu laptop la un hotspot(mc donalds, moll) , ori incerci cu un alt laptop. Eu la belkin aveam urmatoarea problema. Salvam setarile, si la prima repornire a laptopului observam la setari ca ii dadea alt port virtual.  :D Bineinteles nu mai aveam port forwarding. Daca clonam iarasi adresa mac iarasi revenea la portul virtual setat. M-am prins ca trebuia sa repornesc belkin dupa salvarea setarilor, altfel nu-mi tinea minte aparatul dupa prima repornire a laptopului.
Daca esti convins ca routerul e de vina, ia incearca sa-i faci setarile la modem, virtual server, sa deschizi porturi pentru adresa virtuala(IP) a laptopului.Daca folosesti descarcari torent, ar putea fi o problema port foeward. Eu la PC a trebuit sa-i dau drum la porturi, ca altfel nici al naibii nu mergea torentul, si asta prin legatura cablu. Interesant ca laptopul prin acelasi router, si prin wireless pe de-asupra, nu are probleme si merge torentul fara setari suplimentare.  :P
#21
umbra_mea
MW Addicted
2046 mesaje
din 14/07/2008
17 aprecieri
13 noiembrie 2010, 13:48:25
cica tre setat TCP la 1400 si PONG la 64 , altfel are de suferit conexiunea clicknet . am setat asa si de cateva ore buna nu mai am nici o problema , ba mai mult merge la viteza maxima ca si prin cablu direct , 8500kbps, si faraa fluctuatii. ms :)
#22
bogdan_go
MW Addicted
2712 mesaje
din 07/02/2006
6 aprecieri
Opera Mini
20 februarie 2011, 16:05:56
Am o problema cu un laptop compaq presario v4000..De la un timp nu ma mai pot conecta la router_ul personal, si faza tare e ca reusesc sa iau contact cu alte routere din apropiere dar cu al meu nicicum ??? Am verificat de mai multe ori setarile de pe pagina routerului si eu zic ca sant bune, odata ce si inainte fct exact cum sant acum,,Driverul wirelles al laptopului pare in regula, deci numi trece prin cap ce sa_i mai fac :(..Haideti va rog mult poate ma puteti ajuta cumva..
#23
Termo
MW Addicted
1045 mesaje
din 18/07/2005
10 aprecieri
20 februarie 2011, 16:12:21
i-ai dat u restart la router,de obicei le mai apuca sa nu iti mai aloce o adresa ip,la mine sa intamplat odata si din cauza asta am reinstalat windows-ul degeaba,cand trebuia doar sa scot si sa bag routerul in priza
#24
bogdan_go
MW Addicted
2712 mesaje
din 07/02/2006
6 aprecieri
Opera Mini
20 februarie 2011, 16:28:20
deci iam dat si restart din router dar fara rezultat..dupa care lam scos si reintrodus in priza..iar de data asta ma gaseam pe laptop dar fct pana ce restartam laptopul..Am mai incercat dupa aia chestia cu routerul sal scot si reintroduc dar tot fara rezultat ???
#25
Hotoman
MW Addicted
4261 mesaje
din 16/02/2009
13 aprecieri
22 februarie 2012, 17:12:07
mda nu mai vrea deloc routerul sa se conecteze la rds fiberlink pppoe :( mai are cineva prbleme?
#26
Hotoman
MW Addicted
4261 mesaje
din 16/02/2009
13 aprecieri
iPod
24 februarie 2012, 06:37:16 • actualizat 24 februarie 2012, 06:38:23 (1 ori)
Dupa 48 de ore si a revenit din senin lol cand sa l bag iar in priza am zis sa isi revina si sa iau si noul router totusi. Uite ca mai sunt si fenomene pe care nu mi le pot explica
#27
traian23
MW Addicted
2685 mesaje
din 28/02/2006
7 aprecieri
10% warn
25 februarie 2012, 09:47:01
Am si eu o problema cu routerul de vreo cateva zile, am 3 pc-uri cu xp si nu merge pe nici unul internetul in schimb merge pe un pc cu windows 7 prin wireless.Pe telefon nu merge prin wireless.
Am resetat routerul la factory defaults si reconfigurat si tot la fel face.

Singura indoiala ca ar fi routerul stricat este faptul ca merge pe windows prin wireless. Si merge bine.
Providerul este romtelecom, deci vdsl si routerul AR-7084gA.

p.s.: Pe calculatoarele cu xp nu merge nici pingul spre router sau intre ele, chiar fiind conectate prin cablu direct in router.
Mai bine sa taci si sa pari prost, decat sa vorbesti si sa spulberi toate indoielile.
#28
pant3ra
MW Liker
55 mesaje
din 26/05/2009
10 iulie 2012, 23:52:20
Am si eu o problema cu un router sau mai bine zis cu configurarea canalului IBSS, sunt mai multe routere in apropiere, iar cum din fabrica majoritatea vin setate pe canalul 6 sunt nevoit sa il schimb. Problema e ca in router il schimb dar in placa de retea nu gasesc acea optiune care permite configurarea canalului si anume WZC IBSS channel. Mentionez ca am windows 7. ce as putea face?
#29
umbra_mea
MW Addicted
2046 mesaje
din 14/07/2008
17 aprecieri
06 septembrie 2013, 14:09:56 • actualizat 06 septembrie 2013, 14:10:51 (1 ori)
Am o probl;ema si eu cu un router TP Link wr841nd. nu ma pot conecta nici cum la el pe ip: 192.168.1.1 (care e adresa lui). I s-a facut un update de soft si de atunci nu ma mai pot conecta la el nici cum. Se mai poate face ceva? un downgrade sau ...nu stiu, resoftare fara sa intru in el (router, ca nu pot).
P.S. specific ca am incercat de pe doua laptopuri si un telefon E7. si prin cablu si wireless.
Publicitate
Publicitate
#30
tzapu
MW Addicted
3263 mesaje
din 12/02/2008
26 aprecieri
06 septembrie 2013, 15:11:44
https://giannoug.gr/unbricking-a-tp-link-tl-wr841nd/
Înapoi la Internet si Rețele
cine e aici?
Subiectul a fost creat la .
Hei! Pentru a putea interacționa cu comunitatea Mobilewave trebuie să ai un cont (care e gratuit) și să fii autentificat.
Inițiator acum 12 ani
sharkTM
MW Addicted
Ultimul acum 8 ani
tzapu
MW Addicted
Cauta in topic
Unelte topic
Dacă vă place acest articol trimiteți mai departe!
  • Arăta mai bine înainte.. 27% ⋅ 35
  • E frumos dar nu prea 24% ⋅ 31
  • Laser frate! 50% ⋅ 65
Au votat 131 utilizatori
^
Mobilewave.ro logo
MobileWave.ro 2005-2014
© MW v1.0a PhoeniX
0.067⋅4⋅6
Portalul tău de telefoane mobile!