SPV c500 mort

486 vizualizări
25 răspunsuri
#16
Geo2000
MW Addicted
1101 mesaje
din 31/08/2005
MOT-A835
24 iulie 2006, 14:49:47
Deci la tine daca il inchizi /redeschizi merge sau a ramas aprins si nu mai raspunde la nici o comdanda. daca se aprinde mai ai sanse daca nu faci ca mine resoftare in service.
[img]http://www.fightersoft.ro/mts_user.gif[/img] [img]http://forum.clubford.ro/download/file.php?avatar=13069_1321567490.gif[/img]
Publicitate
Publicitate
autor subiect #17
wonderer
Începător
5 mesaje
din 24/07/2006
24 iulie 2006, 14:50:57
Nu se mai aprinde!
Nici un semn de viata.
#18
Geo2000
MW Addicted
1101 mesaje
din 31/08/2005
MOT-A835
24 iulie 2006, 15:01:22
Exact aceeiasi problema o am si eu. ledul de la baterie nu se aprinde dar pe pinii unde vine bateria este curent de 4 volti cu incarcatorul bagat in telefon. bateria se incarca dar celelalte functii nu mai raspund la comenzi. trebuie resoftat. un box de resoftare costa in jurul la 800 euro si nu toate servisurile se ocupa cu asa ceva. Trebuie resoftare la amindoi. Daca reusesc te anunt.
[img]http://www.fightersoft.ro/mts_user.gif[/img] [img]http://forum.clubford.ro/download/file.php?avatar=13069_1321567490.gif[/img]
#19
GABBO
MW Addicted
892 mesaje
din 02/09/2005
24 iulie 2006, 15:06:59
NU MAI AVETI BOOT-LOADER!!!
#20
Frike
MW Addicted
1507 mesaje
din 01/06/2005
8 aprecieri
24 iulie 2006, 16:49:01
na si pe asta cum il mai bagi? Gabbo...
Android leads the path.....
www.bestbots.ro / Bijuterii Swarovski
#21
GABBO
MW Addicted
892 mesaje
din 02/09/2005
24 iulie 2006, 16:54:32
Din cate stiu eu, nu il mai poti baga. E ca flashing-ul de BIOS. Un pas gresit si bye-bye.
#22
Blade
MW Addicted
1337 mesaje
din 14/08/2005
24 iulie 2006, 21:55:26
wonderer 24-07-2006 14:29:41
Bateria in schimb se incarca, insa fara vreun led aprins pe telefon.
de unde stii ca se incarca?
#23
mircea
MW Addicted
4121 mesaje
din 21/08/2005
1 aprecieri
24 iulie 2006, 21:58:55
a testat blade cu aparatul de marura, cred! :)
sigur nu a fost scapat pe jos? tineti minte ca aveam si eu o problema cu un motorola mort... problema era din placa...era intrerupta sursa! si daca e asa... RIP!
autor subiect #24
wonderer
Începător
5 mesaje
din 24/07/2006
27 iulie 2006, 12:05:48
Daca il pun la incarcator, se incalzeste bateria.
L-am luat din nou la intrebari pe frate-miu si mi-a spus in final ca a dat un "format all" din mtty.
Cred ca e :death: .

Multumesc ptr timpul vostru!
#25
tasemarian
Începător
24 mesaje
din 22/07/2006
31 iulie 2006, 00:59:17
sal. am incercat sa instalez i-mate_SP5_WWE_2.5.331.2 pe un spv c500, cand a ajuns pe la 68% s-a blocat pe telefon iar pe pc mi-a disparut fereastra, pentru ca telefonul nu se stingea i-am scos bateria, cand am vrut sa-l pornesc nu a mai dat nici un semn de viata si de atunci nimic. stie cineva ce are sau ce pot sa-i fac? va rog sa ma ajutati daca puteti, nu mai am nici un telefon si am nevoie de telefon urgent. multumesc
#26
unick
MW Lurker
374 mesaje
din 03/05/2006
2 aprecieri
22 aprilie 2007, 17:05:40
din pacate si al meu a "decedat",dar nu detot,inca mai imi intra in bootloader,cred ca pot sa il fac cu o imgine de pe un alt card,acum imi la IPL 1.00 si la SPL 1.01.0091,de unde pot sa iau o imagine??
JuSt CliCk HeRe[img]http://www.metges.net/alcaine/noguerraen.jpg[/img]SPV GAMES
[img]http://www.fightersoft.ro/sigs/sig.php?username=unick.png[/img]
Înapoi la HTC Windows Smartphone
cine e aici?
Subiectul a fost creat la .
Hei! Pentru a putea interacționa cu comunitatea Mobilewave trebuie să ai un cont (care e gratuit) și să fii autentificat.
Inițiator acum 16 ani
wonderer
Începător
Ultimul acum 15 ani
unick
MW Lurker
Cauta in topic
Unelte topic
Dacă vă place acest articol trimiteți mai departe!
  • Arăta mai bine înainte.. 28% ⋅ 37
  • E frumos dar nu prea 23% ⋅ 31
  • Laser frate! 49% ⋅ 65
Au votat 133 utilizatori
^
Mobilewave.ro logo
MobileWave.ro 2005-2014
© MW v1.0a PhoeniX
0.016⋅4⋅6
Portalul tău de telefoane mobile!