Probleme PC

111 848 vizualizări
10 688 răspunsuri
simplu_m
MW Veteran
683 mesaje
din 09/02/2009
10 aprecieri
Android 5.0.2
22 decembrie 2015, 12:39:18
Salut, vreau să ajut o rudă cu un pc, am instalat Windows-ul iar când vreau să instalez anumite programe și chiar driverele îmi apare eroarea asta "the system cannot find the path specified" Cum rezolv problema știe cineva? Windows XP sp3. 
Publicitate
Publicitate
relu
MW Moderator
2381 mesaje
din 10/03/2006
164 aprecieri
22 decembrie 2015, 15:39:53
Un printscreen ar fi ajutat mai mult, sa vedem ce anume nu gaseste. Partitiile sunt cele considerate normale? Adica C: pt windows si D: pt diverse?

O alta varianta ar fi sa salvezi ce ai nevoie din el, repartitionezi hardul din nou(ceea ce implica stergerea totala) si reinstalezi windows-ul.
"Chiar și moartea e un început!"
modoran
MW Addicted
7605 mesaje
din 26/01/2006
33 aprecieri
22 decembrie 2015, 16:51:53
Unele installere, in special cele MSI, trebuie sa fie executate din foldere fara spatii, pe cat posibil kitul sa fie executat din D:\ direct si va merge.  Installerul .NET Framework si altele dau frecvent eroarea asta.
cypryan
MW Addicted
6347 mesaje
din 01/01/2006
56 aprecieri
Windows Phone 10.0
23 decembrie 2015, 09:01:25
Ati încercat să instalați si Linux, daca va merge ala sigur trebuie sa meargă si Windows-ul.
Client orange
ADS
MW Addicted
4824 mesaje
din 14/11/2005
27 aprecieri
24 decembrie 2015, 09:14:17
Am întâlnit recent o chestie similară.
Firefoxul instalat în limba română crează pe lângă folderul >Download< altul numit >Descărcări<. Fișierele descărcate se salvează în noul folder creat, deaici și eroarea.
cît despre ceea ce va fi, deocamdată e sublim
ADS
MW Addicted
4824 mesaje
din 14/11/2005
27 aprecieri
02 ianuarie 2016, 08:31:03
Se dă un laptop Lenovo ideapad 100-15IBY, model 80MJ. Pe el a fost instalat Windows 10. După oprirea forțată în timpul unei actualizări, sistemul se restartează, apare logo-ul Lenovo... și iar restart. O ține așa întruna. :angry: 

Acest model nu are unitate optică, are un slot USB 2.0 și unul 3.0. Se mai poate face ceva la Windows 10?
cît despre ceea ce va fi, deocamdată e sublim
mosul
Flower Power
2602 mesaje
din 04/09/2005
10 aprecieri
06 ianuarie 2016, 15:00:41 • actualizat 06 ianuarie 2016, 15:01:06 (1 ori)
Daca ai pe un stik kit-ul de Wimdows 10 poate faci un restore desi default nu ai sistem restore pe nici o partitie, orcum incearca ai mai multe optiuni acolo
1 apreciază
ADS
MW Addicted
4824 mesaje
din 14/11/2005
27 aprecieri
Windows Phone 8.1
06 ianuarie 2016, 22:42:55
Mersi @mosul.
O chestie ciudată la modelul ăsta de Lenovo, ca să scoți bateria trebuie să desfaci capul spate. Nici nu știu dacă e PERMIS ASTA ÎN TIMPUL GARANȚIEI?
Și pe net scria că "trebuie scoasă bateria și apoi apăsat butonul POWER".
cît despre ceea ce va fi, deocamdată e sublim
mosul
Flower Power
2602 mesaje
din 04/09/2005
10 aprecieri
08 ianuarie 2016, 10:27:24
Dupa scoatere baterie se apasa butonul Power pentru a "goli" fortat condensatorii de pe partea de alimentare ,si nu numai.
La fel cand scoateti bateria BIOS la PC normal (se scoate si alimentarea la priza bineinteles)
1 apreciază
-ERA5ER-
MW Lurker
472 mesaje
din 08/09/2010
37 aprecieri
08 ianuarie 2016, 11:03:14
Salut! am o problemă ciudată la un laptop Dell Latitude E5420. Laptop-ul este second hand, iar acumulatorul nu funcționează, îl folosesc conectat la priză, pe post de desktop. Problema constă în faptul că rulează foarte greu atunci când îl mișc sau îl mut. Am observat că în timp ce laptop-ul este "blocat", led-ul care indică starea acumulatorului licărește de 4-5 ori alb, apoi o dată portocaliu, iar atunci când laptop-ul funcționează normal, led-ul licărește încontinuu doar portocaliu. De la ce să fie?
Când 10 oameni îți spun că ești beat, le arăți degetul mijlociu și mai bei un pahar.

[img]http://images.wikia.com/uncyclopedia/images/4/40/Startrek-BSoD.gif[/img]
madalin88
MW Lurker
396 mesaje
din 25/05/2008
14 aprecieri
11 ianuarie 2016, 21:50:01
Salut!
Daca acumulatorul nu mai functioneaza, scoate-l din laptop si incearca sa-l misti/muti. In functie de rezultat vei decide ce faci cu acumulatorul defect.
2 apreciază
Be smart.
-ERA5ER-
MW Lurker
472 mesaje
din 08/09/2010
37 aprecieri
12 ianuarie 2016, 18:03:49 • actualizat 12 ianuarie 2016, 18:04:32 (1 ori)
Îmi cer scuze, se pare că nu m-am exprimat corect. Problema constă în faptul că laptop-ul rulează foarte greu. Dacă mut laptop-ul, uneori își revine pentru o perioadă, apoi problema cu blocatul reapare. Acumulatorul este defect, însă nu mă deranjează, deoarece folosesc laptop-ul conectat la priză tot timpul. L-am folosit și fără acumulator, însă problema cu rulatul greu persistă. Este posibil să fie de la o altă componentă?
Când 10 oameni îți spun că ești beat, le arăți degetul mijlociu și mai bei un pahar.

[img]http://images.wikia.com/uncyclopedia/images/4/40/Startrek-BSoD.gif[/img]
relu
MW Moderator
2381 mesaje
din 10/03/2006
164 aprecieri
12 ianuarie 2016, 19:00:59
Verifica in task manager daca e vreo aplicatie care tine procesorul ocupat 100%.
1 apreciază
"Chiar și moartea e un început!"
madalin88
MW Lurker
396 mesaje
din 25/05/2008
14 aprecieri
14 ianuarie 2016, 01:55:33
La pornire laptoptul raporteaza o eroare sau avertisment legate de incarcator? Verificat si in bios daca acest avertisment este oprit, link. Dell sau HP pot avea incarcatoare cu 3 pini, al treilea fiind de recunoastere al acestuia. Daca incarcatorul nu este recunoscut, bateria nu va mai fi incarcata si unele modele vor rula tot timpul la frecventa minima, explicand de ce functioneaza asa greu.
1 apreciază
Be smart.
Publicitate
Publicitate
-ERA5ER-
MW Lurker
472 mesaje
din 08/09/2010
37 aprecieri
14 ianuarie 2016, 19:54:20 • actualizat 14 ianuarie 2016, 19:54:49 (1 ori)
@relu am verificat și nu este nici o aplicație care să solicite procesorul. Pur și simplu laptop-ul rulează greu la utilizarea oricărui program obișnuit - de exemplu la navigarea pe acest forum folosind Mozilla Firefox. Această problemă exista și înainte când foloseam Windows 7. În prezent folosesc Linux Mint și nu am scăpat de problemă, deci nu are legătură cu vreun soft sau cu sistemul de operare, ci probabil este ceva ce ține de hardware.

@madalin88 când îl pornesc, laptop-ul nu afișează nici o eroare, ci pornește normal. Am verificat în Bios, iar acea setare este dezactivată. De asemenea, atât în Bios cât și în sistemul de operare îmi raportează că bateria lipsește, cred că este defectă.   :hmm:

Alte soluții?
Când 10 oameni îți spun că ești beat, le arăți degetul mijlociu și mai bei un pahar.

[img]http://images.wikia.com/uncyclopedia/images/4/40/Startrek-BSoD.gif[/img]
Înapoi la Hardware
Topicuri similare
relu
acum 6 luni
5
268 vizualizări
Probleme HDD în Hardware  
Deschis de PhenNnom ⋅ acum 11 ani
ianirin30
acum 4 ani
1
217 vizualizări
Probleme asus p750 în Asus PocketPC  
Deschis de emanuel222 ⋅ acum 9 ani
relu
acum 4 ani
106
77 101 vizualizări
Card micro SD cu probleme. în Windows Smartphone  
Deschis de semaka ⋅ acum 11 ani 1 2 7 8
Aligator26
acum 5 ani
1 698
19 019 vizualizări
tips,tricks&probleme symbian în Symbian S60  
Deschis de Geopsi ⋅ acum 14 ani 1 2 113 114
RiSck
acum 5 ani
17
1 358 vizualizări
cine e aici?
Subiectul a fost creat la .
Hei! Pentru a putea interacționa cu comunitatea Mobilewave trebuie să ai un cont (care e gratuit) și să fii autentificat.
Inițiator acum 14 ani
Geopsi
MW Addicted
Ultimul acum 4 ani
-ERA5ER-
MW Lurker
Cauta in topic
Unelte topic
Dacă vă place acest articol trimiteți mai departe!
  • Arăta mai bine înainte.. 26% ⋅ 34
  • E frumos dar nu prea 24% ⋅ 31
  • Laser frate! 50% ⋅ 65
Au votat 130 utilizatori
^
Mobilewave.ro logo
MobileWave.ro 2005-2014
© MW v1.0a PhoeniX
0.031⋅7⋅3
Portalul tău de telefoane mobile!