PROBLEMA SUNET SAMSUNG OMNIA I8000

245 vizualizări
5 răspunsuri
autor subiect #1
Adrian21
Începător
3 mesaje
din 22/09/2013
22 septembrie 2013, 10:33:05
Salut...am si eu o problema cu telefonul ,pana acum nu mi-a facut nicio problema ,deci cand dau drumu la o melodie nu se aude ,se aude doar cand bag castile ,si la fel si cand ma suna cineva el ma aude dar eu pe el nu ,i-am dat reset soft dar degeaba...care sa fie problema? multumesc!!
Publicitate
Publicitate
#2
ascary
Guru Member
2107 mesaje
din 29/04/2009
37 aprecieri
22 septembrie 2013, 13:05:14 • actualizat 22 septembrie 2013, 13:05:45 (1 ori)
cel mai probabil mufa jack-ului face figuri. Sa nu razi,dar incearca sa sufli puternic in mufa de cateva ori :)
Desktop: i7 6700k: Liquid Cooler NZXT Kraken X62 280mm/ Mobo Asus Strix Z270F Gaming/ Ram:GeIL's DDR4 EVO X 16GB/ Video: Asus Strix GTX 1080 Gaming 8GB/ Stocare:SSD Samsung 960 EVO Series 250GB m2 SSD Kingston 128GB,SSD Samsung 850 EVO 250GB + 1TB HDD Lighting: NZXT HUE+ RGB / Fan: NZXT Aer RGB/ Case: Silverstone Primera pm01w-RGB/ Sursa: Corsair HX850i Platinum / Laptop:Alienware 17 R2 (touchscreen) GTX 980M/ 1x1TB HDD/ 2x256GB SSD 16GB DDR3 Phone: Galaxy S7 Edge
autor subiect #3
Adrian21
Începător
3 mesaje
din 22/09/2013
22 septembrie 2013, 13:22:28
nu merge .i-am facut si update de rom si tot asa,de fiecare data cand ii dau restart imi apare chestia aia cu selectia headset,headphones si tv out,si nu trebuia sa apara ,astea apareau doar in momentu in care bagam castile..
#4
ascary
Guru Member
2107 mesaje
din 29/04/2009
37 aprecieri
22 septembrie 2013, 13:49:40
tocmai,softul receptioneaza un jack,de aceea si avertizarea. Mergi la un service sa iti schimbe mufa sau sa ti-o deblocheze pe aceasta cumva.
Desktop: i7 6700k: Liquid Cooler NZXT Kraken X62 280mm/ Mobo Asus Strix Z270F Gaming/ Ram:GeIL's DDR4 EVO X 16GB/ Video: Asus Strix GTX 1080 Gaming 8GB/ Stocare:SSD Samsung 960 EVO Series 250GB m2 SSD Kingston 128GB,SSD Samsung 850 EVO 250GB + 1TB HDD Lighting: NZXT HUE+ RGB / Fan: NZXT Aer RGB/ Case: Silverstone Primera pm01w-RGB/ Sursa: Corsair HX850i Platinum / Laptop:Alienware 17 R2 (touchscreen) GTX 980M/ 1x1TB HDD/ 2x256GB SSD 16GB DDR3 Phone: Galaxy S7 Edge
autor subiect #5
Adrian21
Începător
3 mesaje
din 22/09/2013
22 septembrie 2013, 14:40:28
probabil,numai mi-a facut asa ceva pana acum daia m-am mirat ce-o fi avand,dar ma duc la un service sa vedem ce zic baietii,oricum ms frumos!!!bfta
#6
cikyu
Începător
17 mesaje
din 24/07/2012
30 septembrie 2013, 21:40:31
Adrian21 22-09-2013 10:33:05
Salut...am si eu o problema cu telefonul ,pana acum nu mi-a facut nicio problema ,deci cand dau drumu la o melodie nu se aude ,se aude doar cand bag castile ,si la fel si cand ma suna cineva el ma aude dar eu pe el nu ,i-am dat reset soft dar degeaba...care sa fie problema? multumesc!!
mufa jack defecta...mergi la service samsung sa o schimbe
Înapoi la Samsung
cine e aici?
Subiectul a fost creat la .
Hei! Pentru a putea interacționa cu comunitatea Mobilewave trebuie să ai un cont (care e gratuit) și să fii autentificat.
Inițiator acum 7 ani
Adrian21
Începător
Ultimul acum 7 ani
cikyu
Începător
Cauta in topic
Unelte topic
Dacă vă place acest articol trimiteți mai departe!
  • Arăta mai bine înainte.. 26% ⋅ 34
  • E frumos dar nu prea 24% ⋅ 31
  • Laser frate! 50% ⋅ 65
Au votat 130 utilizatori
^
Mobilewave.ro logo
MobileWave.ro 2005-2014
© MW v1.0a PhoeniX
0.014⋅4⋅6
Portalul tău de telefoane mobile!