Samsung XCOVER

217 vizualizări
2 răspunsuri
autor subiect #1
ccclyon
Începător
1 mesaje
din 23/09/2012
23 septembrie 2012, 18:48:49
Am un XCOVER si ii lipseste din meniu Network mode - nu pot activa 3G - ce pot sa fac?

Menu - Settings - Wireless&Network - Mobile Networks - Network mode.

In sectiunea Network mode ai posibilitatea sa alegi: GSM/WCDMA (auto mode) - in meniu nu exista aceasta obtiune
Publicitate
Publicitate
#2
Arrow
MW Addicted
9475 mesaje
din 30/07/2005
29 aprecieri
12 martie 2014, 13:56:43 • actualizat 12 martie 2014, 23:47:31 (1 ori)
a gasit cineva un igo compatibil?

L.E.
Nu mai este nevoie
#3
arnold1993
MW Veteran
598 mesaje
din 05/12/2011
4 aprecieri
Android 2.3.4
13 martie 2014, 21:24:47
ccclyon 2012-09-23 18:48:49
Am un XCOVER si ii lipseste din meniu Network mode - nu pot activa 3G - ce pot sa fac?

Menu - Settings - Wireless&Network - Mobile Networks - Network mode.

In sectiunea Network mode ai posibilitatea sa alegi: GSM/WCDMA (auto mode) - in meniu nu exista aceasta obtiune
la mine pe LG E730 aşa este http://s16.postimg.org/3yiajjc01/Screen_Shot.jpg
[img]http://cuenation.com/images/gdjb/gdjblogoblack.png[/img]
Înapoi la Probleme software
Topicuri similare
relu
acum 2 ani
3
1 428 vizualizări
cine e aici?
Subiectul a fost creat la .
Hei! Pentru a putea interacționa cu comunitatea Mobilewave trebuie să ai un cont (care e gratuit) și să fii autentificat.
cumpi logo
Publicitate 158x70
Inițiator acum 7 ani
ccclyon
Începător
Ultimul acum 5 ani
arnold1993
MW Veteran
Cauta in topic
Unelte topic
Dacă vă place acest articol trimiteți mai departe!
  • Arăta mai bine înainte.. 26% ⋅ 34
  • E frumos dar nu prea 24% ⋅ 31
  • Laser frate! 50% ⋅ 65
Au votat 130 utilizatori
^
Mobilewave.ro logo
MobileWave.ro 2005-2014
© MW v1.0a PhoeniX
0.016⋅4⋅6
Portalul tău de telefoane mobile!