Nu mai porneste PCu

605 vizualizări
25 răspunsuri
#16
xperia_x2
MW Addicted
1739 mesaje
din 16/10/2009
5 aprecieri
16 iunie 2011, 22:01:07
Si pe unde pot seta sa nu mai porneasca asa? Ca l-am gasit pornit de cateva ori.
Pc'ul e DELL Optiplex GX-260.
a.k.a. ReMMy ThE DeMoN  :D
SHOWCASE
[img]http://mowned.com/sig/remmythedemon.jpg[/img]
Publicitate
Publicitate
#17
Hotoman
MW Addicted
4261 mesaje
din 16/02/2009
13 aprecieri
17 iunie 2011, 04:13:57 • actualizat 17 iunie 2011, 04:19:35 (1 ori)
Din bios power management , restore on ac power loss

http://img101.imageshack.us/img101/4407/powero.th.jpg

Edited by Mishulica at 17-06-2011, 11:43
#18
tzapu
MW Addicted
3263 mesaje
din 12/02/2008
26 aprecieri
Opera Mini
17 iunie 2011, 07:26:46
Pe anumite placi cum ar fi P4i65g, oricum ar fi setat, pcul tot porneste
#19
xperia_x2
MW Addicted
1739 mesaje
din 16/10/2009
5 aprecieri
17 iunie 2011, 07:58:25
Am dat AC Restore power on (sau ceva de genu') pe off si nu mai porneste :) L-am scos de vreo 5 ori din priza si nu a mai pornit  :D Ms :coolup:
a.k.a. ReMMy ThE DeMoN  :D
SHOWCASE
[img]http://mowned.com/sig/remmythedemon.jpg[/img]
#20
ADS
MW Addicted
4824 mesaje
din 14/11/2005
27 aprecieri
17 iunie 2011, 11:24:53
@Hotoman nu mai pune imagini asa mari, strica aspectul de afisare a topicului.

http://img101.imageshack.us/img101/4407/powero.th.jpg

Uploaded with ImageShack.us
cît despre ceea ce va fi, deocamdată e sublim
#21
szmirika
MW Addicted
2549 mesaje
din 27/07/2005
27 aprecieri
17 iunie 2011, 11:48:24 • actualizat 17 iunie 2011, 11:49:08 (1 ori)
E de la praf si nu ai impamantare la priza.
Lasa-l cateva minute 10 - 20 si o sa vezi ca o sa porneasca.
Am impresia ca e protectia de la sursa si mai mult ca sigur e ca nu ai impamantare la priza, mai demult la mine facea tot la fel aveam la o tripla si pcu si combina audio si cand aveam probleme cu curentul sau sudeaza vre un vecin se intrerupea si pcu si combina si nu mai pornea ambele decat dupa ce le tineam scoase din priza cateva minute bune.
Majoritatea oamenilor nu au impamantare la priza care e foarte utila la astea mai ales la masina de spalat.
#22
TABela
MW Addicted
3949 mesaje
din 05/08/2008
75 aprecieri
17 iunie 2011, 13:03:09 • actualizat 17 iunie 2011, 13:05:50 (1 ori)
Inpamantarea la priza este util, si recomandat la aparate casnice, mai ales la masini de spalat (  :D ) dar nu cred ca are vreo legatura sa lase 10 minute scos din priza.
:idea: cu 10 minute scos din priza ar fi ca se descarca condensatoarele la alimentator.
Adica cele electrolitice, care au scapari de curnt sau stiu eu ??? si pot bloca vre-un circuit cu acele scapari de curent. Cred  :P  :D :hmm:

Note: Posts were merged
#23
Hotoman
MW Addicted
4261 mesaje
din 16/02/2009
13 aprecieri
17 iunie 2011, 19:32:31
scuze poza e facuta cu un k770 lol nu ma gandeam sa puna probleme.
#24
LucianGL
MW Addicted
2247 mesaje
din 22/08/2006
-2 aprecieri
Opera Mini
08 martie 2013, 14:56:24 • actualizat 10 martie 2013, 01:37:51 (2 ori)
am dat de un pc care daca il pornesc nu face acel biiip ce da impuls la monitor si toate alea de porneste windowsul si restul.deci totul se invarte ok.cooler proc e ok.placa video e ok.ram e ok.sursa e ok.hard e ok. nu stiu cine anume da acel sunet,are cineva o idee?
in afara de procesor,pe care nu il pot proba,sau placa de baza pe care iarasi nu o pot proba;nu vad ce altceva sa fie cauza.totusi cine scoate acel bip chiar inainte ca monitorul sa primeasca tensiune?nu stiu cum se numeste acel bip

problem solved.am reasamblat componentele pe placa de baza.mai putin proc ram si sursa si placa video
Dacă am face cu toții lucrurile pe care suntem capabili să le facem,ne-am uimi pe noi inșine - set by Lucian
[img]http://img32.imageshack.us/img32/5485/sexygirlsok.jpg[/img]
#25
ascary
Guru Member
2107 mesaje
din 29/04/2009
37 aprecieri
08 martie 2013, 17:13:22
este buzerul de pe placa de baza. daca nu bipuie inseamna ca este dezactivata alerta din Bios. Daca vrei s-o auzi activeaz-o.
Desktop: i7 6700k: Liquid Cooler NZXT Kraken X62 280mm/ Mobo Asus Strix Z270F Gaming/ Ram:GeIL's DDR4 EVO X 16GB/ Video: Asus Strix GTX 1080 Gaming 8GB/ Stocare:SSD Samsung 960 EVO Series 250GB m2 SSD Kingston 128GB,SSD Samsung 850 EVO 250GB + 1TB HDD Lighting: NZXT HUE+ RGB / Fan: NZXT Aer RGB/ Case: Silverstone Primera pm01w-RGB/ Sursa: Corsair HX850i Platinum / Laptop:Alienware 17 R2 (touchscreen) GTX 980M/ 1x1TB HDD/ 2x256GB SSD 16GB DDR3 Phone: Galaxy S7 Edge
#26
Hotoman
MW Addicted
4261 mesaje
din 16/02/2009
13 aprecieri
08 martie 2013, 19:00:30
e normal acel beep scurt de start :)
Înapoi la PC Stuff
Topicuri similare
petre_lav
acum 7 ani
9
1 240 vizualizări
cosmo1
acum 8 ani
2
1 023 vizualizări
Samsung Galaxy S nu porneste în Tehnical  
Deschis de Equinox ⋅ acum 8 ani
gsg88
acum 8 ani
6
296 vizualizări
Samsung i-8000 nu porneste în Tehnical  
Deschis de alex0007 ⋅ acum 8 ani
george26br
acum 8 ani
22
4 574 vizualizări
Nokia 6300 nu mai porneste în Probleme software  
Deschis de gigabit942007 ⋅ acum 9 ani 1 2
cine e aici?
Subiectul a fost creat la .
Hei! Pentru a putea interacționa cu comunitatea Mobilewave trebuie să ai un cont (care e gratuit) și să fii autentificat.
cumpi logo
Publicitate 158x70
Inițiator acum 8 ani
dany_547
MW Lurker
Ultimul acum 6 ani
Hotoman
MW Addicted
Cauta in topic
Unelte topic
Dacă vă place acest articol trimiteți mai departe!
  • Arăta mai bine înainte.. 26% ⋅ 34
  • E frumos dar nu prea 24% ⋅ 31
  • Laser frate! 50% ⋅ 65
Au votat 130 utilizatori
^
Mobilewave.ro logo
MobileWave.ro 2005-2014
© MW v1.0a PhoeniX
0.021⋅6⋅4
Portalul tău de telefoane mobile!