Nu mai porneste PCu

617 vizualizări
25 răspunsuri
autor subiect #1
dany_547
MW Lurker
389 mesaje
din 06/02/2008
10% warn
13 iunie 2011, 17:07:30
salut baieti,alta problema legata de mirificul meu calculator.Dupa ce pica curentul(cand pica defapt) si incerc apoi sa il repornesc nu mai vrea,ma dezamageste,scot alimentarea o bag iar...mai scot o placuta de ram,tot nu vrea...il mai las asa cateva minute apoi ca prin minune porneste.Initial am crezut ca este butonul,dar l-am schimbat cu ala care dai RESTART si tot nimic,apoi am pus unul nou si lafel.Credeti ca o fi sursa de vina? inca un detaliu...dupa ce scot alimentarea si o bag iar...cand apas butonul de pornire ventilatoarele se invart putin ca si cum ar vrea sa porneasca,doar putin si toate beculetele de pe placa de baza sunt aprinse.HELP!
hardcore_writer@yahoo.com
Publicitate
Publicitate
#2
ov1d1u
MW Moderator
5624 mesaje
din 12/12/2007
89 aprecieri
13 iunie 2011, 17:09:47 • actualizat 13 iunie 2011, 17:10:24 (1 ori)
90% e sursa de vină. Şi la mine, când mi s-a defectat pentru prima oară sursa, au fost cam aceleași simptome.
autor subiect #3
dany_547
MW Lurker
389 mesaje
din 06/02/2008
10% warn
13 iunie 2011, 17:17:03
cumva sunt condensatorii incarcati?
hardcore_writer@yahoo.com
#4
emmy
MW Addicted
2890 mesaje
din 27/04/2006
23 aprecieri
13 iunie 2011, 18:21:16
e sursa
#5
laur1989
MW Addicted
8382 mesaje
din 17/04/2007
4 aprecieri
13 iunie 2011, 20:50:04
Intai curata bine praful din el si dupa aceea vezi daca e nevoie de sursa, am patit chestia asta pe mai multe pc-uri si nu era de la sursa, doar de la praf, trebuie aspirat bine.
#6
emmy
MW Addicted
2890 mesaje
din 27/04/2006
23 aprecieri
13 iunie 2011, 20:53:04
sterge praful cu o carpa uscata si curata inmuiata in alcool/spirt.
apoi dupa ce termini astepti 10-15min sa se evapore si poti deschide PC`ul.
#7
Hotoman
MW Addicted
4261 mesaje
din 16/02/2009
13 aprecieri
13 iunie 2011, 21:41:03 • actualizat 13 iunie 2011, 21:43:22 (2 ori)
e ceva normal . il lasi sa stea 10 minute si apoi porneste lasa l in pace.
daca nu ti place sa astepti iti iei un ups
autor subiect #8
dany_547
MW Lurker
389 mesaje
din 06/02/2008
10% warn
14 iunie 2011, 00:55:50
inteleg...
hardcore_writer@yahoo.com
autor subiect #9
dany_547
MW Lurker
389 mesaje
din 06/02/2008
10% warn
14 iunie 2011, 16:15:05
maine am sa imprumut o sursa...si fac cateva teste
hardcore_writer@yahoo.com
#10
Hotoman
MW Addicted
4261 mesaje
din 16/02/2009
13 aprecieri
14 iunie 2011, 18:18:27
poate depinde si de placa de baza cred ca e un fel de recovery sa evite socul de tensiune
#11
vitamina
MW Luver
157 mesaje
din 28/01/2008
1 aprecieri
14 iunie 2011, 18:30:00 • actualizat 14 iunie 2011, 18:31:09 (1 ori)
Este o protectie a sursei ori din cauza curentului care fluctueaza ori lipsa impamantarii.Daca scoate cablul de curent si apasa pe butonul power o sa se invarte coolerul de la sursa o fractiune de secunda semn ca s-au descarcat condensatorii si dupaia o sa functioneze perfect.Am avut problema asta 2 ani de zile cu un pc :(
muhahahaha
#12
Cataljn
MW Addicted
1093 mesaje
din 25/08/2007
3 aprecieri
-10% warn
16 iunie 2011, 13:37:20
aloha... eu am unitatea noua in garantie facuta la Caro Grup .... si la mine, daca sunt pe Pc`u si mi se intrerupe Curentul , sunt nevoit sa bag in`tro alta priza ca sa porneasca unitatea  :D Si, mai tarziu mut inapoi stecheru l.... care e fenomenul nu mai stiu
cel ce va fi prins cu stromeleagul invartosat primrejurul partilor fatatoare ale muerii,i se va taia scarbavnicul madular spre vesnica lui nefolosire
autor subiect #13
dany_547
MW Lurker
389 mesaje
din 06/02/2008
10% warn
16 iunie 2011, 21:31:28
ceva de genu e si la mine,cu alta priza nu am incercat :))
hardcore_writer@yahoo.com
#14
xperia_x2
MW Addicted
1739 mesaje
din 16/10/2009
5 aprecieri
16 iunie 2011, 21:34:07
La mine daca se intrerupe curentul, cand revine se porneste pc'ul singur :lol: Poate pati ceva din cauza asta?  :D
a.k.a. ReMMy ThE DeMoN  :D
SHOWCASE
[img]http://mowned.com/sig/remmythedemon.jpg[/img]
Publicitate
Publicitate
#15
ov1d1u
MW Moderator
5624 mesaje
din 12/12/2007
89 aprecieri
16 iunie 2011, 21:35:56
Asa e setat din BIOS. Nu are ce pati.
Înapoi la PC Stuff
Topicuri similare
petre_lav
acum 8 ani
9
1 240 vizualizări
cosmo1
acum 8 ani
2
1 023 vizualizări
Samsung Galaxy S nu porneste în Tehnical  
Deschis de Equinox ⋅ acum 8 ani
gsg88
acum 8 ani
6
296 vizualizări
Samsung i-8000 nu porneste în Tehnical  
Deschis de alex0007 ⋅ acum 8 ani
george26br
acum 8 ani
22
4 587 vizualizări
Nokia 6300 nu mai porneste în Probleme software  
Deschis de gigabit942007 ⋅ acum 10 ani 1 2
cine e aici?
Subiectul a fost creat la .
Hei! Pentru a putea interacționa cu comunitatea Mobilewave trebuie să ai un cont (care e gratuit) și să fii autentificat.
Inițiator acum 9 ani
dany_547
MW Lurker
Ultimul acum 7 ani
Hotoman
MW Addicted
Cauta in topic
Unelte topic
Dacă vă place acest articol trimiteți mai departe!
  • Arăta mai bine înainte.. 26% ⋅ 34
  • E frumos dar nu prea 24% ⋅ 31
  • Laser frate! 50% ⋅ 65
Au votat 130 utilizatori
^
Mobilewave.ro logo
MobileWave.ro 2005-2014
© MW v1.0a PhoeniX
0.026⋅7⋅3
Portalul tău de telefoane mobile!