Problema Gps Igo 8 pe Sony Ericsson Xperia X"

858 vizualizări
2 răspunsuri
autor subiect #1
pogomare
Începător
2 mesaje
din 02/02/2010
02 februarie 2010, 20:51:52
Salut! De putin timp mi-am cunparat un SE X2 si am downloadat Igo 8. Dupa multe incercari si multe versiuni am gasit in final o versiune care sa si functioneze oarecum. problema ii ca nu imi gaseste nici un semnal de la satelit. stie cineva cum pot sa rezolv aceasta problema?
Multumesc
Publicitate
Publicitate
#2
jhonyvyrus
Începător
1 mesaje
din 13/08/2008
15 martie 2010, 18:00:51
pogomare 02-02-2010 20:51:52
Salut! De putin timp mi-am cunparat un SE X2 si am downloadat Igo 8. Dupa multe incercari si multe versiuni am gasit in final o versiune care sa si functioneze oarecum. problema ii ca nu imi gaseste nici un semnal de la satelit. stie cineva cum pot sa rezolv aceasta problema?
Multumesc
in fisierul sys. txt trebuie modificat de genu
[gps]
port=5 aici treci portu tau de la 1 la 8
baud=4800 banda sunt cateva
source="nmea"
daca nu te decurci jhonyvyrus id yho
#3
ovidiuval
Începător
4 mesaje
din 31/07/2010
08 august 2010, 09:14:55
ai incercat in setari la igo sa schimbi portul gps?nu am inteles exact nu gaseste sateliti sau nu merge gps-ul?fi mai explicit
cine e aici?
Subiectul a fost creat la .
Hei! Pentru a putea interacționa cu comunitatea Mobilewave trebuie să ai un cont (care e gratuit) și să fii autentificat.
Inițiator acum 10 ani
pogomare
Începător
Ultimul acum 10 ani
ovidiuval
Începător
Cauta in topic
Unelte topic
Dacă vă place acest articol trimiteți mai departe!
  • Arăta mai bine înainte.. 26% ⋅ 34
  • E frumos dar nu prea 24% ⋅ 31
  • Laser frate! 50% ⋅ 65
Au votat 130 utilizatori
^
Mobilewave.ro logo
MobileWave.ro 2005-2014
© MW v1.0a PhoeniX
0.016⋅4⋅6
Portalul tău de telefoane mobile!