Internet de la DIGI prin Fiber Link

1 891 vizualizări
26 răspunsuri
#16
simplu_m
MW Veteran
683 mesaje
din 09/02/2009
10 aprecieri
SonyEricssonW660i
30 ianuarie 2010, 12:27:16
Merge si in localitati sau numai in orase ?
Publicitate
Publicitate
#17
AlbAlbastru
MW Addicted
1204 mesaje
din 21/04/2006
30 ianuarie 2010, 17:38:34
Daca ai si restul serviciilor Digi in localitate probabil au si internet, nu prin fibra totusi :)
[img]http://i27.tinypic.com/2yy4ikw.jpg[/img][img]http://fc09.deviantart.com/fs29/f/2008/050/0/6/Tonberry_by_CookiemagiK.gif[/img]
#18
simplu_m
MW Veteran
683 mesaje
din 09/02/2009
10 aprecieri
SonyEricssonW660i
30 ianuarie 2010, 20:06:18
Pai in localitate este digi tv, daca nu e fibra e mai mica viteza ?
autor subiect #19
xperia_x2
MW Addicted
1739 mesaje
din 16/10/2009
5 aprecieri
Opera Mini
31 ianuarie 2010, 14:36:52
@relu eu am pachetul de baza fara hbo si dau doar 52 lei.

Nu stiu pe unde merge si pe unde nu dar eu stau intr.un oras mai mic si merge.

Cablu tv am prin cablu normal doar internet si telefon am prin fiber link.
a.k.a. ReMMy ThE DeMoN  :D
SHOWCASE
[img]http://mowned.com/sig/remmythedemon.jpg[/img]
#20
gansteru
MW Lurker
292 mesaje
din 31/12/2005
Windows CE
01 februarie 2010, 15:25:47
sal! eu am decat acoperire digitv! pot beneficia de internet?
#21
NFS
MW Addicted
4477 mesaje
din 09/08/2007
20 aprecieri
01 februarie 2010, 16:18:35
daca esti la tara, cel mai posibil nu http://l.yimg.com/us.yimg.com/i/mesg/emoticons7/71.gif
Ati vazut ca cei de la www.emag.ro au si carti de vanzare?
Carti - Te fac neprost!
#22
relu
MW Moderator
2381 mesaje
din 10/03/2006
164 aprecieri
19 decembrie 2010, 05:47:56
readuc la viata topicul pt ca nu am gasit altul mai bun si nu vreau sa fac unul numai pt asta...

am un prieten care s-a mutat intr-o zona mai spre camp, inca nu au acolo nici stalpi de beton, prin urmare nu se poate trage cablu tv/internet/etc prin fir...
a mers acum cateva zile la RDS si si-a facut abonament DigiNet Mobil, i-au dat un modem ZTE(nu-mi aduc aminte modelul) de 7.2mbps...
toate bune si frumoase pana a ajuns acasa si a bagat modemul in computer...
dupa instalarea driver-ului si a softului a dat connect la internet si suprize, s-a stins computerul... a zis initial ca o fi fost vreo fluctuatie ceva de la enel care s-a potrivit la moment... l-a pornit din nou, alta supriza, nu mai intra in windows, da reset, la fel... scoate modemul, porneste compu, intra in windows, baga iar modemul, il detecteaza, intra in soft, da connect si iar se stinge compu si la fel, cu modemu bagat in portul usb nu intra in windows... a incercat el toate porturile usb de pe placa de baza si la fel la toate(mouse-ul si inca ceva merg perfect pe oricare port)...
o singura data a zis ca a reusit, cand a conectat modemul printr-un cablu de prelungire, dar a durat vreo 20de secunde si dupa aia iar s-a stins computerul...

oare ce ar putea fi?
eu ma gandesc ca e modemul dus, dar inca nu am ajuns pe la el sa vad si eu ce mi-a povestit la telefon...
poate vreun coflict de la driverul modemului, avand in vedere ca nu intra in windows cu modemul conectat...
nu a reusit nici sa-i faca proba pe alt computer sa vada daca se intampla aceeasi poveste...

dar are cineva vreo sugestie sau o intamplare asemanatoare il rog sa o spuna(in afara de a merge si a schimba modemul, chestie la care s-a gandit si el, dar cu serviciul nu prea are timp sa ajunga si acolo)...
"Chiar și moartea e un început!"
#23
Blandu
Art Director
6160 mesaje
din 25/08/2005
16 aprecieri
Opera Mini
19 decembrie 2010, 15:46:18
Cel mai probabil nu booteaza windows-ul cu modemul conectat deoarece are usb storage setat ca primul device de boot... sau e inaintea hdd-ului. Modemul are si un slot pentru microsd si prbabil detecteaza partitia aia. Cauta sa booteze dupa ea dar nu reuseste.
Faptul ca se inchide laptopul cand da connect cred ca are de a face cu sistemul de operare. Mai mult ca sigur are mai multe erori. Nu cred ca are modemul ceva. Il poti incerca in alta parte ca sa te convingi.
#24
relu
MW Moderator
2381 mesaje
din 10/03/2006
164 aprecieri
19 decembrie 2010, 16:03:44
primul device de boot este unitatea optica iar al 2-lea este hdd0, deci nu e de la asta... faza e ca acum se stinge compu imediat cum baga modemul in portul usb...
oricum, maine il duce la rds in service, la recomandarea lor...
"Chiar și moartea e un început!"
#25
Draculea
MW Addicted
1513 mesaje
din 07/10/2005
18 aprecieri
Opera Mini
19 decembrie 2010, 22:03:10
incearca sa faci un update la driverele de usb. Eu pateam ceva asemanator cu un bluetooth, dar eu primeam minunatul BlueScreen..
#26
relu
MW Moderator
2381 mesaje
din 10/03/2006
164 aprecieri
20 decembrie 2010, 21:32:18
am probat modemul la mine pe laptop si a mers foarte bine... am fost la el, am resetat bios-ul, am instalat un xp sp3 formatand si hardul, acelasi xp il am si eu pe laptop, am instalat toti driverii de pe site-ul producatorului placii de baza... am bagat modemul, s-a instalat soft-ul, dupa aia a detectat tot de la modem si a inceput sa instaleze driveri, iar la instalarea "ZTE Diagnostics Interface" s-a stins... in fine, l-am pornit din nou(intai a trebuit sa-l scot din priza 30sec), s-a instalat totul bine de data asta, am dat restart, am intrat in join air, am dat connect si s-a stins iar computerul... iar dupa aia nu mai pornea computerul cu modemul conectat, daca lasam tot sa porneasca si sa intre in windows si dupa aia conectam modemul se oprea dupa sunetul ca a fost conctat un dispozitiv...
nu as crede ca e de la placa de baza, orice altceva conectez la porturile usb(mouse, stick de 4 si 8gb, telefon, bluetoth) merge fara probleme...
as tinde sa cred ca e de la driverul pentru portul de diagnosticare "ZTE Diagnostics Interface(COM4)"...
maine o sa mergem la rds sa vedem ce zic si aia de la service-ul lor...
"Chiar și moartea e un început!"
#27
relu
MW Moderator
2381 mesaje
din 10/03/2006
164 aprecieri
21 decembrie 2010, 20:22:49
s-a rezolvat pana la urma...
placa de baza are un jumper PS2_USB_PWR1, cu capacul pus pe 2-3 din fabrica... l-am pus pe 1-2 si acum merge perfect cu modemul...

pe pozitia standard(pinii 2-3) placa de baza alimenteaza porturile usb si ps/2 chiar daca este oprita(exemplu: led-ul de la mouse ramane aprins dupa ce stingi computerul), iar cu pini 1-2 nu le mai alimenteaza...

[Set the jumper PS2_USB_PWR1 to 2-3 to enable +5VSB (standby) for PS/2 or USB wake up events. To select +5VSB, it requires 2 Amp and higher standby current provided by PSU.]
"Chiar și moartea e un început!"
Înapoi la RCS & RDS
cine e aici?
Subiectul a fost creat la .
Hei! Pentru a putea interacționa cu comunitatea Mobilewave trebuie să ai un cont (care e gratuit) și să fii autentificat.
cumpi logo
Publicitate 158x70
Inițiator acum 10 ani
xperia_x2
MW Addicted
Ultimul acum 9 ani
relu
MW Moderator
Cauta in topic
Unelte topic
Dacă vă place acest articol trimiteți mai departe!
  • Arăta mai bine înainte.. 26% ⋅ 34
  • E frumos dar nu prea 24% ⋅ 31
  • Laser frate! 50% ⋅ 65
Au votat 130 utilizatori
^
Mobilewave.ro logo
MobileWave.ro 2005-2014
© MW v1.0a PhoeniX
0.021⋅6⋅4
Portalul tău de telefoane mobile!