Configurare router wireless

13 254 vizualizări
80 răspunsuri
#61
smek3rul
MW Addicted
4342 mesaje
din 11/01/2009
60% warn
13 august 2012, 19:57:16
am nsi eu un router huawei hg 520s ! si i-am pus parola.cand i-am pus nu se mai conecteaza automat la router! am zis mai sa nu mai pun parola si sa il fac prin mac! doar ca daca pun prin mac cand bag mac-ul imi zice invalid mac adress! solutii?
Publicitate
Publicitate
#62
tzapu
MW Addicted
3263 mesaje
din 12/02/2008
26 aprecieri
Opera Mini
13 august 2012, 20:04:40 • actualizat 13 august 2012, 20:04:59 (1 ori)
Ai incercat si cu doua puncte si cu minus ?
#63
smek3rul
MW Addicted
4342 mesaje
din 11/01/2009
60% warn
13 august 2012, 20:07:43 • actualizat 13 august 2012, 20:09:43 (1 ori)
nu incerc acuma!
thanks! merge trebuia cu " : " nu am bagat de seama aia ms!

Note: Posts were merged
#64
cipri2006
MW Addicted
1961 mesaje
din 21/04/2007
6 aprecieri
01 iulie 2013, 15:07:52 • actualizat 01 iulie 2013, 15:09:12 (2 ori)
cum nu ma pricep la retelistica, scriu aici problema mea...am cumparat de pe okazii un router+modem adsl D-Link DSL-2740B si am probleme cu el. nu vrea deloc sa se conecteze prin cablu de retea, imi da mereu 'unidentified network' si la diagnostic zice de 'local area connection doesn't have a valid ip configuration'. am incercat nenumarate setari luate de pe net si tot degeaba. prin wireless merge bine doar ca mai pica netu din cand in cand si trebuie sa ii dau manual sa se conecteze la net sau eventual ii dau un reboot daca nu vrea cu connect. lol

ce sa aiba oare...o fi defect? :)) l-am luat de la asta http://www.okazii.ro/router/router-n-wireless-d-link-dsl-2740b-adsl-modem-pt-romtelecom-super-oferta-a128058756
#65
Punisher
MW Addicted
4594 mesaje
din 31/07/2007
45 aprecieri
01 iulie 2013, 15:17:08
Verifica daca ai ultima versiune de firmware.
Device : Samsung Galaxy S6 Edge
Rom : Stock 7.0
#66
cipri2006
MW Addicted
1961 mesaje
din 21/04/2007
6 aprecieri
01 iulie 2013, 15:25:15 • actualizat 01 iulie 2013, 15:26:07 (1 ori)
nu pot instala nicio versiune de firmware atata timp cat nu se conecteaza prin cablu de retea...

Firmware Version: 2.24 Hardware Version: C2

Board ID :      96358GW
Software Version :      EU_DSL-2740B_3.06L.04V_2.24.A2pB021c.d17m
Bootloader (CFE) Version :      1.0.37-6.5
Wireless Driver Version :      4.80.53.0.cpe2.1
#67
Hotoman
MW Addicted
4261 mesaje
din 16/02/2009
13 aprecieri
01 iulie 2013, 15:37:03 • actualizat 01 iulie 2013, 15:38:06 (1 ori)
ce teapa ti-ai luat credeai ca faci afacere pe okazii :))
tu ai tot romtelecom?
#68
cipri2006
MW Addicted
1961 mesaje
din 21/04/2007
6 aprecieri
01 iulie 2013, 15:39:10 • actualizat 01 iulie 2013, 15:40:22 (1 ori)
istetule daca nu stii nicio rezolvare, fugi repede si mai urca ceva pe youtube de cancan. :))

tot romtelecom...
#69
tzapu
MW Addicted
3263 mesaje
din 12/02/2008
26 aprecieri
01 iulie 2013, 15:51:14 • actualizat 01 iulie 2013, 15:52:13 (1 ori)
1 Poti sa te conectezi la pagina de configurare si sa-i faci update si prin wifi.
2 Vezi ce ip are pe wifi si baga unul manual pe cablu.
3 incearca toate porturile lan
#70
cipri2006
MW Addicted
1961 mesaje
din 21/04/2007
6 aprecieri
01 iulie 2013, 15:57:58
ma atentioneaza la update "To upgrade the firmware, your PC must have a wired connection to the router. Enter the name of the firmware upgrade file, and click on the Upload button."

porturile lan le-am incercat pe toate...la fel. o sa incerc si cu ip-ul de wireless.
#71
tzapu
MW Addicted
3263 mesaje
din 12/02/2008
26 aprecieri
01 iulie 2013, 16:05:02 • actualizat 01 iulie 2013, 16:06:06 (2 ori)
Nu conteaza. merge si pe wifi; cred ca asta e: http://files.dlink.com.au/Products/DSL-2740B/REV_C2/Firmware/Firmware_2.34b424_WEB/
#72
cipri2006
MW Addicted
1961 mesaje
din 21/04/2007
6 aprecieri
01 iulie 2013, 16:48:10 • actualizat 01 iulie 2013, 16:48:47 (1 ori)
am facut update si intr-adevar...merge si prin wireless facut update'ul. :) mersi de info..mi-a schimbat interfata in setari dar aceiasi problema..nu vrea de nicio culoare sa se conecteze prin cablu... am mai gasit un update pe net EU_DSL-2740B_2.95b484.bin. e o versiune mai noua cred...poate il incerc si pe asta.
#73
Draculea
MW Addicted
1513 mesaje
din 07/10/2005
18 aprecieri
BlackBerry
02 iulie 2013, 13:15:37
Esti sigur ca nu ai activat serverul dhcp pe ambele dispozitive(si pe modem si pe router)? Dezactiveaza-l doar pe cel de pe router si foloseste routerul doar ca "switch", adica pui cablul de la modem in unul din cele 4 porturi LAN.
#74
traian23
MW Addicted
2685 mesaje
din 28/02/2006
6 aprecieri
10% warn
02 iulie 2013, 16:37:33
Poate ai setat un ip static din alta clasa pe local area..
Mai bine sa taci si sa pari prost, decat sa vorbesti si sa spulberi toate indoielile.
Publicitate
Publicitate
#75
cipri2006
MW Addicted
1961 mesaje
din 21/04/2007
6 aprecieri
02 iulie 2013, 17:58:26
e router+modem...nu am router si modem separat...  :P nu, e setat tot. ba inca a intrat tipul de la care l-am cumparat cu teamviewer si a incercat diferite setari dar tot degeaba. nu vrea prin cablu deloc..doar prin wireless. a zis sa il trimit inapoi si imi trimite altul.  :P mersi
Înapoi la Rețelistică
Topicuri similare
alexsoby
acum 11 ani
4
4 113 vizualizări
cine e aici?
Subiectul a fost creat la .
Hei! Pentru a putea interacționa cu comunitatea Mobilewave trebuie să ai un cont (care e gratuit) și să fii autentificat.
cumpi logo
Publicitate 158x70
Inițiator acum 10 ani
PhenNnom
MW Moderator
Ultimul acum 6 ani
Cataljn
MW Addicted
Cauta in topic
Unelte topic
Dacă vă place acest articol trimiteți mai departe!
  • Arăta mai bine înainte.. 26% ⋅ 34
  • E frumos dar nu prea 24% ⋅ 31
  • Laser frate! 50% ⋅ 65
Au votat 130 utilizatori
^
Mobilewave.ro logo
MobileWave.ro 2005-2014
© MW v1.0a PhoeniX
0.022⋅6⋅4
Portalul tău de telefoane mobile!