Probleme conectare Omnia cu WPA2

550 vizualizări
4 răspunsuri
autor subiect #1
romeodamian
Începător
3 mesaje
din 10/12/2008
10 decembrie 2008, 12:04:19
Salutari,

Nu reusesc sa conectez Omnia cu router-ul wireless ASUS ... Setarile in router sunt WPA2 si AES ... Nu reusesc sa conectez Omnia ... Alte dispozitive se conecteaza cu success ... Este in lista de MAC-uri, am incercat cu SSID vizibil / ascuns, am incercat TKIP / AES ...
PLS HELP ... :wallbesh:
Publicitate
Publicitate
#2
chester
MW Addicted
1779 mesaje
din 12/08/2007
7 aprecieri
10 decembrie 2008, 14:45:53
incearca ce scrie aici. Poate reusesti!
"Asa e barbatii, niste porci"
Mai binele e dusmanul binelui
Oricum nimanui nu-i pasa ce elaborezi tu, da-mi place ca totusi iti dai cu parerea.
autor subiect #3
romeodamian
Începător
3 mesaje
din 10/12/2008
10 decembrie 2008, 18:06:54
Am incercat, mersi ... tot asa ...
#4
horias
Începător
2 mesaje
din 16/12/2008
16 decembrie 2008, 20:44:28
Vezi ca spune tot acolo ca :
For Secure Network, you can only choose WEP Key for security in order for Omnia to use your Wi-Fi Network.
asa ca nu are cum sa mearga pe criptare WPA/WPA2...
autor subiect #5
romeodamian
Începător
3 mesaje
din 10/12/2008
02 ianuarie 2009, 22:39:41
Va multumesc pentru sfaturi ... Functioneaza ... am schimbat firmware-ul din router ... Chiar si WPA2 ... Va recomand cu drag DD-WRT

La multi ani !!!
Înapoi la Samsung Omnia
cine e aici?
Subiectul a fost creat la .
Hei! Pentru a putea interacționa cu comunitatea Mobilewave trebuie să ai un cont (care e gratuit) și să fii autentificat.
Inițiator acum 12 ani
romeodamian
Începător
Ultimul acum 12 ani
romeodamian
Începător
Cauta in topic
Unelte topic
Dacă vă place acest articol trimiteți mai departe!
  • Arăta mai bine înainte.. 26% ⋅ 34
  • E frumos dar nu prea 24% ⋅ 31
  • Laser frate! 50% ⋅ 65
Au votat 130 utilizatori
^
Mobilewave.ro logo
MobileWave.ro 2005-2014
© MW v1.0a PhoeniX
0.014⋅4⋅6
Portalul tău de telefoane mobile!