ADSL Express - Romtelecom (Clicknet Express)

32 430 vizualizări
1 374 răspunsuri
zizu
MW Liker
78 mesaje
din 04/09/2006
16 decembrie 2006, 18:44:48
Nu inteleg de ce tu ai asa de multe probleme cu adsl ca mie de exemplu nu imi pica.acum cred ca depinde si de zona in care te aflii.eu de exemplu stand in centru nu am avut probleme.daca probleme vor persista cred ca numai mutarea de la domiciliul ar fii solutia. :lol:
Publicitate
Publicitate
JohnnyD
MW Addicted
5056 mesaje
din 12/08/2005
17 aprecieri
16 decembrie 2006, 18:54:04
Poi am ma probleme...
Creca ce-a mai mare problema e distanta, care e de vreo 90 - 100 de m intre mine si modem... Nu`mi dau seama care e faza!!!
Bine macar ca nu pica des...pica, rar..si cand pica nu dureaza foarte mult, dar totusi, e stresant! :cry:
[img]http://img209.imageshack.us/img209/5880/7590avatar5642451vz.gif[/img]
pOwErEd bY JohnnY
Fanatique
MW Veteran
692 mesaje
din 08/10/2005
16 decembrie 2006, 19:59:58
Ce bine ca nu se pot sterge usernameurile de pe MW  :D
Daca ma bagi in seama, sa raspunzi.
Johnny ai modem prin usb nu-i asa? Asa-i face si unui prieten d-al meu, dar netul merge... Iti da ceva eroare cand pica? Hai zi, ca am experienta cu clicknet  :D

Eu am modem prin LAN, so I got no probs.
Ionutz
MW Addicted
1448 mesaje
din 14/08/2005
Symbian
16 decembrie 2006, 20:05:35
Me too! Dar tot nu cu rezolvat cu migrarea...
[img]http://lilypie.com/pic/2009/07/08/VgYy.jpg[/img][img]http://lb1f.lilypie.com/5FZkp3.png[/img]

Nu fura! Guvernul uraste competitia.
JohnnyD
MW Addicted
5056 mesaje
din 12/08/2005
17 aprecieri
16 decembrie 2006, 20:14:21
Fanatique 16-12-2006 19:59:58
Johnny ai modem prin usb nu-i asa? Asa-i face si unui prieten d-al meu, dar netul merge... Iti da ceva eroare cand pica? Hai zi, ca am experienta cu clicknet  :D

Eu am modem prin LAN, so I got no probs.
da, problema sta in felul urmator:
Eu nu am fix, a bagat un vecin NET, si a luat modem cu 4 iesiri.Da, e prin USB. Cand "pica" Imi apare "unplughed", apoi imi apare "limited connectivity", iar apoi, in cel mai fericit caz, isi revine "Connected" ...
CE crzi ca avea? Cablu, e bun.... nu e intrerupt... :)
[img]http://img209.imageshack.us/img209/5880/7590avatar5642451vz.gif[/img]
pOwErEd bY JohnnY
Ionutz
MW Addicted
1448 mesaje
din 14/08/2005
Symbian
16 decembrie 2006, 20:16:42
nu e prin USB. Iar distanta nu e chiar asa mare...
[img]http://lilypie.com/pic/2009/07/08/VgYy.jpg[/img][img]http://lb1f.lilypie.com/5FZkp3.png[/img]

Nu fura! Guvernul uraste competitia.
Fanatique
MW Veteran
692 mesaje
din 08/10/2005
16 decembrie 2006, 20:27:55 • actualizat 16 decembrie 2006, 20:33:16 (2 ori)
:hmm:
Ok, doua intrebari:
1. Ionutz, vorbesti cu mine, JohnnyD sau il completezi pe cel din urma? sincer nu-mi dau seama  :P Ba stai ca m-am prins :))
2. Deci tu depinzi de altul pentru net. Aham. Pai daca e modem cu 4 iesiri e prin LAN. Modemul lui. Atunci trebuie sa apara connected, intradevar. Avem doua posibilitati.
-> Esti sigur ca nu reseteaza el modemul?  :D (sau el nu-l foloseste deloc?)
-> Poate tu, sau el, are/ai un virus. Scaneaza pc-ul.

Sau oare nu ai un firewall rebel?  :P
JohnnyD
MW Addicted
5056 mesaje
din 12/08/2005
17 aprecieri
16 decembrie 2006, 20:28:29
Ba da Ionutz... e prin USB, sau cel putin eu asa am vazut  :D
[img]http://img209.imageshack.us/img209/5880/7590avatar5642451vz.gif[/img]
pOwErEd bY JohnnY
Ionutz
MW Addicted
1448 mesaje
din 14/08/2005
Symbian
16 decembrie 2006, 20:35:10
era o replica la JD. USB-ul e ala unde înfigi cablul de date al SPV-ului. "gaura" unde înfigi cablul pt internet se numește ethernet. Modemul are 4 asemenea "găuri", nu are nici o legatura cu USB.
[img]http://lilypie.com/pic/2009/07/08/VgYy.jpg[/img][img]http://lb1f.lilypie.com/5FZkp3.png[/img]

Nu fura! Guvernul uraste competitia.
JohnnyD
MW Addicted
5056 mesaje
din 12/08/2005
17 aprecieri
16 decembrie 2006, 20:40:14
Fanatique 16-12-2006 20:27:55
:hmm:
2. Deci tu depinzi de altul pentru net. Aham. Pai daca e modem cu 4 iesiri e prin LAN. Modemul lui. Atunci trebuie sa apara connected, intradevar. Avem doua posibilitati.
-> Esti sigur ca nu reseteaza el modemul?  :D (sau el nu-l foloseste deloc?)
-> Poate tu, sau el, are/ai un virus. Scaneaza pc-ul.

Sau oare nu ai un firewall rebel?  :P
Il folosese si el, dar rar.. De reset, nu.. sigur nu se-atinge nimeni de modem...
Virushi, aveam cativa troieni, i`am scanat / steres aseara...
Cu Firewall-ul nu stiu cum sta treaba...  :D

Ionutz, eu unu, stiu ce e ala usb  ;) :)
[img]http://img209.imageshack.us/img209/5880/7590avatar5642451vz.gif[/img]
pOwErEd bY JohnnY
Fanatique
MW Veteran
692 mesaje
din 08/10/2005
16 decembrie 2006, 20:44:36
Hmm..si de cand zici ca ti se deconecteaza aiurea? Ca din 25-11-2006 n-ai mai zis nik... decat azi. Daca asta e cazul, nu crezi ca e putin..coincidential sa mearga prost dupa ce avusesi virusi?  :D That's the only situation I can think of... :|
JohnnyD
MW Addicted
5056 mesaje
din 12/08/2005
17 aprecieri
16 decembrie 2006, 20:46:05
Nu.. mi-se deconetecteaza destul de des....
Aproape zilnic... sau cel mult la 2 zile...
Dar de cele mai multe ori.. dureaza maxim 1 min, iar dupa merge BIRICi, adica, ca si inaitne.. Nu cred sa fie de la ei...
Creca e tot o problema fizica...da nu`mi dau seama...sa fie cablu ? Da nu cred, ca daca ar fi sa fie intrerupt sau ceva.. n`ar merge tot timpu... :hmm:
nu`sh...
[img]http://img209.imageshack.us/img209/5880/7590avatar5642451vz.gif[/img]
pOwErEd bY JohnnY
Fanatique
MW Veteran
692 mesaje
din 08/10/2005
16 decembrie 2006, 20:50:06
o deconectare, doua ar fi trebuit sa fie normala, pt. modemul ala speedtouch 330, dar nu pentru acesta. Hmm..hai ca mai am o teorie.. si daca nu..renunt... Ti-ai instalat windowsul in ultima perioada?  :D
JohnnyD
MW Addicted
5056 mesaje
din 12/08/2005
17 aprecieri
16 decembrie 2006, 20:59:29 • actualizat 16 decembrie 2006, 21:00:07 (1 ori)
lol :)
Nu, nu am instalat DELOC windows-ul, de prin MAI, sau chiar mai bine..
ma tot gandesc sa dau un foramt la C: da cand ma gandesc sa REinstalez toatae programele care le am aici, ma ia durerea de cap :hmm: :(

EDIT:
eu am
SpeedTouch     
      Information           
      Product Name:            SpeedTouch 5x6
      Software Release:            6.1.0.5
[img]http://img209.imageshack.us/img209/5880/7590avatar5642451vz.gif[/img]
pOwErEd bY JohnnY
Publicitate
Publicitate
Fanatique
MW Veteran
692 mesaje
din 08/10/2005
16 decembrie 2006, 21:06:11
da, si eu  :D
http://xs310.xs.to/xs310/06506/lolz.JPG
Nu bag mana in foc pentru asta..fizica nu cred ca poate fi, caci nici pe softpedia nu se prea plang oamenii  :D Te-ai gandit totusi, ca poate, poate, windowsul ala a trecut prin cinci ciume, patru plagi si zece epidemii? (Daca rulezi un cd windows in sens invers, auzi un mesaj satanic. Daca in rulezi normal, se instaleaza windowsul :roll: ) On the other hand, poate fi problema cu vecinu... mda...indecis.

OK. Mai vin pe aci peste un an. Paaaaa!  :D
Înapoi la Romtelecom
cine e aici?
Subiectul a fost creat la .
Hei! Pentru a putea interacționa cu comunitatea Mobilewave trebuie să ai un cont (care e gratuit) și să fii autentificat.
Inițiator acum 15 ani
BeNi
MW Addicted
Ultimul acum 6 ani
ov1d1u
MW Moderator
Cauta in topic
Unelte topic
Dacă vă place acest articol trimiteți mai departe!
  • Arăta mai bine înainte.. 26% ⋅ 34
  • E frumos dar nu prea 24% ⋅ 31
  • Laser frate! 50% ⋅ 65
Au votat 130 utilizatori
^
Mobilewave.ro logo
MobileWave.ro 2005-2014
© MW v1.0a PhoeniX
0.017⋅6⋅4
Portalul tău de telefoane mobile!