Mobile Tracking System S60 Client

9 184 vizualizări
219 răspunsuri

Topicul a fost blocat. Nu se mai acceptă răspunsuri.

autor subiect #16
stargate
MW Addicted
2400 mesaje
din 22/02/2006
30 decembrie 2006, 21:20:35
Excellent. Sper sa uploadez ceva in seara asta, daca nu poimaine sigur.
[img]http://www.fightersoft.ro/sigs/sig.php?username=stargate.png[/img]
visit my blog
Publicitate
Publicitate
#17
IP-XCENTRIC
MW Moderator
5214 mesaje
din 04/07/2005
30 decembrie 2006, 21:24:55
port nu e 8799?
#18
cosmo1
MW Addicted
1438 mesaje
din 29/04/2005
30 decembrie 2006, 21:34:31
portul e 8799!!!!nu e 8797
autor subiect #19
stargate
MW Addicted
2400 mesaje
din 22/02/2006
30 decembrie 2006, 21:36:40
Cosmo, nu mi-ai spus - ti s-a instalat corect pythonul? Cred ca putem sa-i facem un workaround daca nu iti ia MTSd.sis-ul.
[img]http://www.fightersoft.ro/sigs/sig.php?username=stargate.png[/img]
visit my blog
#20
cicisxn
MW Addicted
1733 mesaje
din 03/05/2005
Nokia6630
30 decembrie 2006, 21:54:03
Nu merge pe Nokia 6630. Totul s-a instalat ok,dar nu merge. Am dat refresh,get location...Degeaba!
[img]http://www.danasoft.com/sig/cicisxn.jpg[/img] [img]http://img149.imageshack.us/img149/103/61164238891mf6.png[/img]
autor subiect #21
stargate
MW Addicted
2400 mesaje
din 22/02/2006
30 decembrie 2006, 22:09:38 • actualizat 30 decembrie 2006, 22:10:41 (1 ori)
Cand apesi Refresh se intampla ceva? Sigur ai pornit MTSd si l-ai lasat sa mearga in background?
[img]http://www.fightersoft.ro/sigs/sig.php?username=stargate.png[/img]
visit my blog
#22
FlorinXstyle
theXpower
3207 mesaje
din 06/08/2005
11 aprecieri
Symbian
30 decembrie 2006, 22:28:31
Si la mine la fel face pe 6600. . .am instalat tot. .iar cand dau refresh nu se intampla nimic. .
autor subiect #23
stargate
MW Addicted
2400 mesaje
din 22/02/2006
30 decembrie 2006, 22:29:45
Si one more thing. Verificati din Tools - Manager ca aplicatia Java MTS are permisiune de a iesi pe net (ask first time).
[img]http://www.fightersoft.ro/sigs/sig.php?username=stargate.png[/img]
visit my blog
#24
Adisor3
MW Lurker
487 mesaje
din 09/09/2005
Symbian
30 decembrie 2006, 22:33:40
la mine nu merge MTS.d. Îmi zice no runing.
#25
Drix
MW Addicted
2230 mesaje
din 07/10/2006
Symbian
30 decembrie 2006, 22:36:46
Cum ma,mie imi merge parfum,tie ce are @adisor3!
#26
cosmo1
MW Addicted
1438 mesaje
din 29/04/2005
30 decembrie 2006, 23:37:17 • actualizat 30 decembrie 2006, 23:53:33 (2 ori)
dupa instalare dati un restart la tel.si la mine prima data nu mergea.imi zicea ca nu am destula memorie libera.am dat restart si acu astept mailul pentru recuperarea parolei.apropo stargate eu aveam cont facut la mts de cand cu spv-ul,si acum am dat sal recuperez acel cont se mai poate?

de fapt se pare ca nu prea vrea sa mearga

http://img407.imageshack.us/img407/7031/screenshot0002th9.th.jpg
autor subiect #27
stargate
MW Addicted
2400 mesaje
din 22/02/2006
30 decembrie 2006, 23:43:58 • actualizat 30 decembrie 2006, 23:44:34 (1 ori)
Da, sigur. Daca nu vine mailul pot sa-ti trimit eu pe PM informatiile necesare.

cosmo1 - 177 added cells si esti INCA pe locul 2 in top cell hunters.  ;)

Am marea rugaminte sa-mi spuneti si mie pe ce telefoane MERGE MTSul (aduce lac-cid corect si merge get location).
[img]http://www.fightersoft.ro/sigs/sig.php?username=stargate.png[/img]
visit my blog
#28
metagnome
MW Lurker
314 mesaje
din 13/09/2005
1 aprecieri
30 decembrie 2006, 23:53:11 • actualizat 30 decembrie 2006, 23:57:38 (2 ori)
am incercat aplicatia pe n6600. totul s-a instalat fara probleme, toate cele trei parti imi merg fara probleme, dar am intampinat cateva dificultati:

- se pare ca nu se conecteaza pe orange cu apn wap. am dat la find user 'stargate', dupa un timp primesc eroarea java.iIOexception: SymbianOS error = -33 : System error (nu am incercat cu apn internet)
- trebuie sa astept teribil de mult pana se conecteaza
- in functia get location se pare ca nu vrea sa imi intre deloc..

a mers in schimb sa creez user (apn wap). astept mail cu notificare. oricum mai trebuie 'retusata'.

P.S. stargate, pe ce tel ai facut capturile alea cu mts? mie imi apare diferit, fara background image si alt 'icon' la app :hmm:
autor subiect #29
stargate
MW Addicted
2400 mesaje
din 22/02/2006
30 decembrie 2006, 23:59:15
Cand apesi Refresh ce iti apare? Iti aduce LAC-CIDul corect?

Capturile le-am facut cu N70. Voi implementa suport pentru proxy in MTS soon asta daca nu gasiti voi workaround pana atunci.
[img]http://www.fightersoft.ro/sigs/sig.php?username=stargate.png[/img]
visit my blog
Publicitate
Publicitate
#30
cosmo1
MW Addicted
1438 mesaje
din 29/04/2005
31 decembrie 2006, 00:01:39
imi apare 1-1 exact ca in screenshotul de mai sus :(
Topicuri similare
DSF
acum 11 ani
124
2 444 vizualizări
cine e aici?
Subiectul a fost creat la .
Hei! Pentru a putea interacționa cu comunitatea Mobilewave trebuie să ai un cont (care e gratuit) și să fii autentificat.
cumpi logo
Publicitate 158x70
Inițiator acum 12 ani
stargate
MW Addicted
Ultimul acum 9 ani
whiteboy
MW Addicted
Cauta in topic
Unelte topic
Dacă vă place acest articol trimiteți mai departe!
  • Arăta mai bine înainte.. 26% ⋅ 34
  • E frumos dar nu prea 24% ⋅ 31
  • Laser frate! 50% ⋅ 65
Au votat 130 utilizatori
^
Mobilewave.ro logo
MobileWave.ro 2005-2014
© MW v1.0a PhoeniX
0.020⋅4⋅6
Portalul tău de telefoane mobile!